Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void Explode(
DBObjectCollection entitySet
)
Public Overridable Sub Explode (
entitySet As DBObjectCollection
)
public:
virtual void Explode(
DBObjectCollection^ entitySet
)
abstract Explode :
entitySet : DBObjectCollection -> unit
override Explode :
entitySet : DBObjectCollection -> unit
Parameters
- entitySet
- Type: Teigha.DatabaseServicesDBObjectCollection
See Also