TableCreateContent Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int CreateContent(
int row,
int column,
int contentIndex
)
Public Overridable Function CreateContent (
row As Integer,
column As Integer,
contentIndex As Integer
) As Integer
public:
virtual int CreateContent(
int row,
int column,
int contentIndex
)
abstract CreateContent :
row : int *
column : int *
contentIndex : int -> int
override CreateContent :
row : int *
column : int *
contentIndex : int -> int
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
Return Value
Type:
Int32
See Also