AcadSectionTypeSettingsClassIntersectionFillHatchAngle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double IntersectionFillHatchAngle { get; set; }
Public Overridable Property IntersectionFillHatchAngle As Double
Get
Set
public:
virtual property double IntersectionFillHatchAngle {
double get ();
void set (double value);
}
abstract IntersectionFillHatchAngle : float with get, set
override IntersectionFillHatchAngle : float with get, set
Property Value
Type:
Double
Implements
IAcadSectionTypeSettings2IntersectionFillHatchAngle
See Also