IAcadTableGetCellGridLineWeight Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
ACAD_LWEIGHT GetCellGridLineWeight(
int row,
int col,
AcCellEdgeMask edge
)
Function GetCellGridLineWeight (
row As Integer,
col As Integer,
edge As AcCellEdgeMask
) As ACAD_LWEIGHT
ACAD_LWEIGHT GetCellGridLineWeight(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcCellEdgeMask edge
)
abstract GetCellGridLineWeight :
row : int *
col : int *
edge : AcCellEdgeMask -> ACAD_LWEIGHT
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- edge
- Type: BricscadDbAcCellEdgeMask
Return Value
Type:
ACAD_LWEIGHT
See Also