IntegerCollectionEnumerator Constructor
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public IntegerCollectionEnumerator(
IntegerCollection col
)
Public Sub New (
col As IntegerCollection
)
public:
IntegerCollectionEnumerator(
IntegerCollection^ col
)
new :
col : IntegerCollection -> IntegerCollectionEnumerator
Parameters
- col
- Type: Teigha.GeometryIntegerCollection
See Also