Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point3d GetVertexAt(
short value
)
Public Function GetVertexAt (
value As Short
) As Point3d
public:
Point3d GetVertexAt(
short value
)
member GetVertexAt :
value : int16 -> Point3d
Parameters
- value
- Type: SystemInt16
Return Value
Type:
Point3d
See Also