Line2dCollectionInsert Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Insert(
int index,
Line2d value
)
Public Sub Insert (
index As Integer,
value As Line2d
)
public:
void Insert(
int index,
Line2d^ value
)
member Insert :
index : int *
value : Line2d -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: Teigha.GeometryLine2d
See Also