AcadSectionTypeSettingsClassIAcadSectionTypeSettings_GenerationOptions Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcSectionGeneration IAcadSectionTypeSettings_GenerationOptions { get; set; }
Public Overridable Property IAcadSectionTypeSettings_GenerationOptions As AcSectionGeneration
Get
Set
public:
virtual property AcSectionGeneration IAcadSectionTypeSettings_GenerationOptions {
AcSectionGeneration get ();
void set (AcSectionGeneration value);
}
abstract IAcadSectionTypeSettings_GenerationOptions : AcSectionGeneration with get, set
override IAcadSectionTypeSettings_GenerationOptions : AcSectionGeneration with get, set
Property Value
Type:
AcSectionGeneration
Implements
IAcadSectionTypeSettingsGenerationOptions
See Also