RibbonListButtonCurrent Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public RibbonItem Current { get; set; }
Public Property Current As RibbonItem
Get
Set
public:
property RibbonItem^ Current {
RibbonItem^ get ();
void set (RibbonItem^ value);
}
member Current : RibbonItem with get, set
Property Value
Type:
RibbonItem
See Also