IntervalIsUnbounded Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsUnbounded { get; }
Public ReadOnly Property IsUnbounded As Boolean
Get
public:
property bool IsUnbounded {
bool get ();
}
member IsUnbounded : bool with get
Property Value
Type:
Boolean
See Also