PlaneSet Method (Double, Double, Double, Double)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Set(
double a,
double b,
double c,
double d
)
Public Sub Set (
a As Double,
b As Double,
c As Double,
d As Double
)
public:
void Set(
double a,
double b,
double c,
double d
)
member Set :
a : float *
b : float *
c : float *
d : float -> unit
Parameters
- a
- Type: SystemDouble
- b
- Type: SystemDouble
- c
- Type: SystemDouble
- d
- Type: SystemDouble
See Also