SectionViewingDirection Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3d ViewingDirection { get; set; }
Public Property ViewingDirection As Vector3d
Get
Set
public:
property Vector3d ViewingDirection {
Vector3d get ();
void set (Vector3d value);
}
member ViewingDirection : Vector3d with get, set
Property Value
Type:
Vector3d
See Also