AcadSectionTypeSettingsClassForegroundLinesLineweight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual ACAD_LWEIGHT ForegroundLinesLineweight { get; set; }
Public Overridable Property ForegroundLinesLineweight As ACAD_LWEIGHT
Get
Set
public:
virtual property ACAD_LWEIGHT ForegroundLinesLineweight {
ACAD_LWEIGHT get ();
void set (ACAD_LWEIGHT value);
}
abstract ForegroundLinesLineweight : ACAD_LWEIGHT with get, set
override ForegroundLinesLineweight : ACAD_LWEIGHT with get, set
Property Value
Type:
ACAD_LWEIGHT
Implements
IAcadSectionTypeSettings2ForegroundLinesLineweight
See Also