IAcadSectionTypeSettings2IntersectionFillLineweight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
ACAD_LWEIGHT IntersectionFillLineweight { get; set; }
Property IntersectionFillLineweight As ACAD_LWEIGHT
Get
Set
property ACAD_LWEIGHT IntersectionFillLineweight {
ACAD_LWEIGHT get ();
void set (ACAD_LWEIGHT value);
}
abstract IntersectionFillLineweight : ACAD_LWEIGHT with get, set
Property Value
Type:
ACAD_LWEIGHT
Implements
IAcadSectionTypeSettingsIntersectionFillLineweight
See Also