IfcSelectValueSetValue Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IfcResult SetValue(
string tag,
Object value
)
Public Function SetValue (
tag As String,
value As Object
) As IfcResult
public:
IfcResult SetValue(
String^ tag,
Object^ value
)
member SetValue :
tag : string *
value : Object -> IfcResult
Parameters
- tag
- Type: SystemString
- value
- Type: SystemObject
Return Value
Type:
IfcResult
See Also