Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual double RoomArea { get; }
Public Overridable ReadOnly Property RoomArea As Double
Get
public:
virtual property double RoomArea {
double get ();
}
abstract RoomArea : float with get
override RoomArea : float with get
Property Value
Type:
Double
See Also