LightWebRotation Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3d WebRotation { get; set; }
Public Property WebRotation As Vector3d
Get
Set
public:
property Vector3d WebRotation {
Vector3d get ();
void set (Vector3d value);
}
member WebRotation : Vector3d with get, set
Property Value
Type:
Vector3d
See Also