ImpDeviceOnSize Method (Rectangle)
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public override void OnSize(
Rectangle outputRect
)
Public Overrides Sub OnSize (
outputRect As Rectangle
)
public:
virtual void OnSize(
Rectangle outputRect
) override
abstract OnSize :
outputRect : Rectangle -> unit
override OnSize :
outputRect : Rectangle -> unit
Parameters
- outputRect
- Type: System.DrawingRectangle
See Also