TableIsBackgroundColorNone Method (RowType)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsBackgroundColorNone(
RowType type
)
Public Overridable Function IsBackgroundColorNone (
type As RowType
) As Boolean
public:
virtual bool IsBackgroundColorNone(
RowType type
)
abstract IsBackgroundColorNone :
type : RowType -> bool
override IsBackgroundColorNone :
type : RowType -> bool
Parameters
- type
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
Boolean
See Also