Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void InsertRows(
int row,
double height,
int rows
)
Public Overridable Sub InsertRows (
row As Integer,
height As Double,
rows As Integer
)
public:
virtual void InsertRows(
int row,
double height,
int rows
)
abstract InsertRows :
row : int *
height : float *
rows : int -> unit
override InsertRows :
row : int *
height : float *
rows : int -> unit
Parameters
- row
- Type: SystemInt32
- height
- Type: SystemDouble
- rows
- Type: SystemInt32
See Also