AcadDimArcLengthClassDimensionLineColor Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual ACAD_COLOR DimensionLineColor { get; set; }
Public Overridable Property DimensionLineColor As ACAD_COLOR
Get
Set
public:
virtual property ACAD_COLOR DimensionLineColor {
ACAD_COLOR get ();
void set (ACAD_COLOR value);
}
abstract DimensionLineColor : ACAD_COLOR with get, set
override DimensionLineColor : ACAD_COLOR with get, set
Property Value
Type:
ACAD_COLOR
Implements
IAcadDimArcLengthDimensionLineColor
See Also