BIMProfileGetName Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string GetName { get; }
Public Overridable ReadOnly Property GetName As String
Get
public:
virtual property String^ GetName {
String^ get ();
}
abstract GetName : string with get
override GetName : string with get
Property Value
Type:
String
See Also