TableDataType Method (Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual DataType DataType(
int row,
int col
)
Public Overridable Function DataType (
row As Integer,
col As Integer
) As DataType
public:
virtual DataType DataType(
int row,
int col
)
abstract DataType :
row : int *
col : int -> DataType
override DataType :
row : int *
col : int -> DataType
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
DataType
See Also