ModelOnErased Method (Drawable, Int32)
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void OnErased(
Drawable pErased,
int parentID
)
Public Overridable Sub OnErased (
pErased As Drawable,
parentID As Integer
)
public:
virtual void OnErased(
Drawable^ pErased,
int parentID
)
abstract OnErased :
pErased : Drawable *
parentID : int -> unit
override OnErased :
pErased : Drawable *
parentID : int -> unit
Parameters
- pErased
- Type: Teigha.GraphicsInterfaceDrawable
- parentID
- Type: SystemInt32
See Also