PlotSettingsValidatorGetCanonicalMediaNameList Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public StringCollection GetCanonicalMediaNameList(
PlotSettings plotSet
)
Public Function GetCanonicalMediaNameList (
plotSet As PlotSettings
) As StringCollection
public:
StringCollection^ GetCanonicalMediaNameList(
PlotSettings^ plotSet
)
member GetCanonicalMediaNameList :
plotSet : PlotSettings -> StringCollection
Parameters
- plotSet
- Type: Teigha.DatabaseServicesPlotSettings
Return Value
Type:
StringCollection
See Also