GraphNodeCollectionIListIsReadOnly Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
protected virtual bool IListIsReadOnly { get; }
Protected Overridable ReadOnly Property IListIsReadOnly As Boolean
Get
protected:
virtual property bool IListIsReadOnly {
bool get ();
}
abstract IListIsReadOnly : bool with get
override IListIsReadOnly : bool with get
Property Value
Type:
Boolean
Implements
IListIsReadOnly
See Also