IntPtrCollection Constructor (IntPtr)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public IntPtrCollection(
IntPtr[] values
)
Public Sub New (
values As IntPtr()
)
public:
IntPtrCollection(
array<IntPtr>^ values
)
new :
values : IntPtr[] -> IntPtrCollection
Parameters
- values
- Type: SystemIntPtr
See Also