LineSegment3dMidPoint Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point3d MidPoint { get; }
Public ReadOnly Property MidPoint As Point3d
Get
public:
property Point3d MidPoint {
Point3d get ();
}
member MidPoint : Point3d with get
Property Value
Type:
Point3d
See Also