IntegerCollectionGetEnumerator Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual IntegerCollectionEnumerator GetEnumerator()
Public Overridable Function GetEnumerator As IntegerCollectionEnumerator
public:
virtual IntegerCollectionEnumerator^ GetEnumerator()
abstract GetEnumerator : unit -> IntegerCollectionEnumerator
override GetEnumerator : unit -> IntegerCollectionEnumerator
Return Value
Type:
IntegerCollectionEnumerator
See Also