PlotSettingsValidatorSetStdScale Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetStdScale(
PlotSettings plotSet,
double standardScale
)
Public Sub SetStdScale (
plotSet As PlotSettings,
standardScale As Double
)
public:
void SetStdScale(
PlotSettings^ plotSet,
double standardScale
)
member SetStdScale :
plotSet : PlotSettings *
standardScale : float -> unit
Parameters
- plotSet
- Type: Teigha.DatabaseServicesPlotSettings
- standardScale
- Type: SystemDouble
See Also