AttributeReferenceIsPreset Property
|
Gets the preset status of this
AttributeReference object. If true, then the entity is set to be
preset.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsPreset { get; }
Public ReadOnly Property IsPreset As Boolean
Get
public:
property bool IsPreset {
bool get ();
}
member IsPreset : bool with get
Property Value
Type:
Boolean
See Also