DatabaseProxyResurrectionCompleted Event
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public event ProxyResurrectionCompletedEventHandler ProxyResurrectionCompleted
Public Event ProxyResurrectionCompleted As ProxyResurrectionCompletedEventHandler
public:
event ProxyResurrectionCompletedEventHandler^ ProxyResurrectionCompleted {
void add (ProxyResurrectionCompletedEventHandler^ value);
void remove (ProxyResurrectionCompletedEventHandler^ value);
}
member ProxyResurrectionCompleted : IEvent<ProxyResurrectionCompletedEventHandler,
ProxyResurrectionCompletedEventArgs>
Value
Type:
Teigha.DatabaseServicesProxyResurrectionCompletedEventHandler
See Also