DictionaryResetKey Method (Int32, String)
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void ResetKey(
int id,
string newKey
)
Public Overridable Sub ResetKey (
id As Integer,
newKey As String
)
public:
virtual void ResetKey(
int id,
String^ newKey
)
abstract ResetKey :
id : int *
newKey : string -> unit
override ResetKey :
id : int *
newKey : string -> unit
Parameters
- id
- Type: SystemInt32
- newKey
- Type: SystemString
See Also