PlotSettingsValidatorGetLocaleMediaName Method (PlotSettings, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public string GetLocaleMediaName(
PlotSettings plotSet,
int index
)
Public Function GetLocaleMediaName (
plotSet As PlotSettings,
index As Integer
) As String
public:
String^ GetLocaleMediaName(
PlotSettings^ plotSet,
int index
)
member GetLocaleMediaName :
plotSet : PlotSettings *
index : int -> string
Parameters
- plotSet
- Type: Teigha.DatabaseServicesPlotSettings
- index
- Type: SystemInt32
Return Value
Type:
String
See Also