TableSetTextHeight Method (Int32, Int32, Double)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetTextHeight(
int row,
int col,
double height
)
Public Overridable Sub SetTextHeight (
row As Integer,
col As Integer,
height As Double
)
public:
virtual void SetTextHeight(
int row,
int col,
double height
)
abstract SetTextHeight :
row : int *
col : int *
height : float -> unit
override SetTextHeight :
row : int *
col : int *
height : float -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- height
- Type: SystemDouble
See Also