ModelOnAdded Method (Drawable, Drawable)
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void OnAdded(
Drawable pAdded,
Drawable pParent
)
Public Overridable Sub OnAdded (
pAdded As Drawable,
pParent As Drawable
)
public:
virtual void OnAdded(
Drawable^ pAdded,
Drawable^ pParent
)
abstract OnAdded :
pAdded : Drawable *
pParent : Drawable -> unit
override OnAdded :
pAdded : Drawable *
pParent : Drawable -> unit
Parameters
- pAdded
- Type: Teigha.GraphicsInterfaceDrawable
- pParent
- Type: Teigha.GraphicsInterfaceDrawable
See Also