TableStyleSetColor Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetColor(
Color color,
int rowTypes
)
Public Overridable Sub SetColor (
color As Color,
rowTypes As Integer
)
public:
virtual void SetColor(
Color^ color,
int rowTypes
)
abstract SetColor :
color : Color *
rowTypes : int -> unit
override SetColor :
color : Color *
rowTypes : int -> unit
Parameters
- color
- Type: Teigha.ColorsColor
- rowTypes
- Type: SystemInt32
See Also