TableSetValue Method (Int32, Int32, String, ParseOption)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetValue(
int row,
int col,
string pText,
ParseOption nOption
)
Public Overridable Sub SetValue (
row As Integer,
col As Integer,
pText As String,
nOption As ParseOption
)
public:
virtual void SetValue(
int row,
int col,
String^ pText,
ParseOption nOption
)
abstract SetValue :
row : int *
col : int *
pText : string *
nOption : ParseOption -> unit
override SetValue :
row : int *
col : int *
pText : string *
nOption : ParseOption -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- pText
- Type: SystemString
- nOption
- Type: Teigha.DatabaseServicesParseOption
See Also