TransparencyIsSolid Property
|
Gets if the transparency method for this
Transparency object is ByALpha and alpha == 255.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsSolid { get; }
Public ReadOnly Property IsSolid As Boolean
Get
public:
property bool IsSolid {
bool get ();
}
member IsSolid : bool with get
Property Value
Type:
Boolean
See Also