DictionaryIsReadOnly Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
protected virtual bool IsReadOnly { get; }
Protected Overridable ReadOnly Property IsReadOnly As Boolean
Get
protected:
virtual property bool IsReadOnly {
bool get ();
}
abstract IsReadOnly : bool with get
override IsReadOnly : bool with get
Property Value
Type:
Boolean
Implements
IDictionaryIsReadOnly
See Also