LinkedTableDataGetToolTip Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string GetToolTip(
int row,
int column
)
Public Overridable Function GetToolTip (
row As Integer,
column As Integer
) As String
public:
virtual String^ GetToolTip(
int row,
int column
)
abstract GetToolTip :
row : int *
column : int -> string
override GetToolTip :
row : int *
column : int -> string
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Return Value
Type:
String
See Also