PixelFormatInfoNumGreenBits Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public short NumGreenBits { get; set; }
Public Property NumGreenBits As Short
Get
Set
public:
property short NumGreenBits {
short get ();
void set (short value);
}
member NumGreenBits : int16 with get, set
Property Value
Type:
Int16
See Also