Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public string Linetype { get; set; }
Public Property Linetype As String
Get
Set
public:
property String^ Linetype {
String^ get ();
void set (String^ value);
}
member Linetype : string with get, set
Property Value
Type:
String
See Also