DocumentCollectionDocumentLockModeChangeVetoed Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event DocumentLockModeChangeVetoedEventHandler DocumentLockModeChangeVetoed
Public Event DocumentLockModeChangeVetoed As DocumentLockModeChangeVetoedEventHandler
public:
event DocumentLockModeChangeVetoedEventHandler^ DocumentLockModeChangeVetoed {
void add (DocumentLockModeChangeVetoedEventHandler^ value);
void remove (DocumentLockModeChangeVetoedEventHandler^ value);
}
member DocumentLockModeChangeVetoed : IEvent<DocumentLockModeChangeVetoedEventHandler,
DocumentLockModeChangeVetoedEventArgs>
Value
Type:
Bricscad.ApplicationServicesDocumentLockModeChangeVetoedEventHandler
See Also