CellRangeIsFormatEditable Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Nullable<bool> IsFormatEditable { get; }
Public ReadOnly Property IsFormatEditable As Nullable(Of Boolean)
Get
public:
property Nullable<bool> IsFormatEditable {
Nullable<bool> get ();
}
member IsFormatEditable : Nullable<bool> with get
Property Value
Type:
NullableBoolean
See Also