TableFormat Method (Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string Format(
int row,
int col
)
Public Overridable Function Format (
row As Integer,
col As Integer
) As String
public:
virtual String^ Format(
int row,
int col
)
abstract Format :
row : int *
col : int -> string
override Format :
row : int *
col : int -> string
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
String
See Also