TinSurfaceTriangleEdge3 Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public TinSurfaceEdge Edge3 { get; }
Public ReadOnly Property Edge3 As TinSurfaceEdge
Get
public:
property TinSurfaceEdge^ Edge3 {
TinSurfaceEdge^ get ();
}
member Edge3 : TinSurfaceEdge with get
Property Value
Type:
TinSurfaceEdge
See Also