DictionaryIDictionary_Contains Method
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
protected virtual bool IDictionary_Contains(
Object key
)
Protected Overridable Function IDictionary_Contains (
key As Object
) As Boolean
protected:
virtual bool IDictionary_Contains(
Object^ key
)
abstract IDictionary_Contains :
key : Object -> bool
override IDictionary_Contains :
key : Object -> bool
Parameters
- key
- Type: SystemObject
Return Value
Type:
Boolean
Implements
IDictionaryContains(Object)
See Also