AcadDimRotatedClassArrowhead1Type Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcDimArrowheadType Arrowhead1Type { get; set; }
Public Overridable Property Arrowhead1Type As AcDimArrowheadType
Get
Set
public:
virtual property AcDimArrowheadType Arrowhead1Type {
AcDimArrowheadType get ();
void set (AcDimArrowheadType value);
}
abstract Arrowhead1Type : AcDimArrowheadType with get, set
override Arrowhead1Type : AcDimArrowheadType with get, set
Property Value
Type:
AcDimArrowheadType
Implements
IAcadDimRotatedArrowhead1Type
See Also