Curve3dCollectionContains Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool Contains(
Curve3d value
)
Public Function Contains (
value As Curve3d
) As Boolean
public:
bool Contains(
Curve3d^ value
)
member Contains :
value : Curve3d -> bool
Parameters
- value
- Type: Teigha.GeometryCurve3d
Return Value
Type:
Boolean
See Also